Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

PROBLEMI MOTORE SPIA GIALLA


  • Per cortesia connettiti per rispondere
2 risposte a questa discussione

#1
giorgiolb

giorgiolb

    MINIdriver con la P

  • Utente
  • 2 messaggi
  • Città:
    Palermo
  • Modello MINI:
    R56 Cooper S 184
  • Immatricolazione:
    04/10/2010
  • Colore:
    White Silver Metallic A62
  • Tetto:
    Bianco

salve, scrivo per chiedervi dei pareri consigli per risolvere un problema sulla mia mini, parliamo di una cooper s 184cv. 2010

Il problema è il seguente non sempre all'accensione (avete presente quando il motore si avvia con l'aria attivata, quindi giri aumentati per qualche secondo? )in quei casi il motore ha sbalzi di minimo borbotta e si spegne, successivamente la macchina si avvia normalmente ma quasi immediatamente appare la spia motore gialla, subito dopo la macchina entra in modalità potenza limitata, (spia motore gialla piena a metà), in alternativa si verificano altre 2 situazioni, la macchina non entra in modalità potenza limitata, ma non appena si tira un po il motore la macchina spara strattona e subito dopo una delle 4 bobine smette di funzionare facendo andare la vettura a 3, tutto torna funzionante spegnendo e riaccendendo il motore. il terzo caso è che durante l'utilizzo le spie si spengono e la vettura funziona perfettamente in tutto, minimo regolare erogazione ecc. 

Qualcuno di voi ha avuto esperienza simile? in bmw mi hanno detto che potrebbe trattarsi di pompa alta pressione o iniettori ma che dovrebbero controllare smontare con costi esorbitanti, vorrei essere più preparato possibile e non farmi raccontare storie assurde. 

ah altro indizio la pia motore nel check da il seguente codice : CC-ID 031 

HELP PLEASEE!!!



#2
wwleone

wwleone

    MINIlover

  • Utente VIP
  • 275 messaggi
  • Città:
    Pistoia
  • Modello MINI:
    R60 Countryman Cooper SD ALL4
  • Immatricolazione:
    00/05/2011
  • Colore:
    Oxford Green Metallic B26
  • Tetto:
    Bianco

CC-ID 31 – Engine Problem, Increased Emissions (CC-ID 31 - problema al motore, un aumento delle emissioni)

 

Potrebbe essere la sonda Lambda o qualche sensore nei paraggi.

 

Secondo serve 1 diagnosi seria con software particolarmente funzionali.


  • a SchwarzMini piace questo
  MyMINIxForum.jpg.a169075effaf60978303efc MINI Countryman Cooper SD ALL4 Steptronic {R60} Oxford Green + White Roof 

 

MINI JohnCooperWorks Hatch 2.0T 231CV Manual {F56} Thunder Grey + Red Roof  MiniF56JCWxForum.jpg.d473d7238891cb95025 
 
CarlyTrainer100.jpg.38107c55a7a9fd586ed4 Codice Voucher KW9BEP per sconto 5 € sull'ELM327 utilizzabile con l'APP Android o Apple  Carly for BMW
 

#3
cooper

cooper

    MINIstro

  • Direttivo
  • 17491 messaggi
  • Città:
    Fornovo Taro
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    10/10/2002
  • Colore:
    Chili Red 851

Concordo, dal codice errore potrebbe essere una lambda.


  • a SchwarzMini piace questo

352rz8g.jpg






Google+