Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

problema ncs mini r53


Miglior Risposta Paro_r53 , 03 settembre 2019 - 23:58

Che ediabas hai installato e che versione di inpa ed ncs hai.

grazie. Ho risolto, il problema era il cavo ho fatto il ponte sul pin 8 e 9 e sono riuscito a codificare Vai al messaggio completo »


  • Per cortesia connettiti per rispondere
2 risposte a questa discussione

#1
Paro_r53

Paro_r53

    MINIdriver con la P

  • Utente
  • 12 messaggi
  • Città:
    san benedetto val di sambro
  • Modello MINI:
    R53 Cooper S
  • Immatricolazione:
    21/03/2006
  • Colore:
    Astro Black Metallic A25
  • Tetto:
    In tinta

salve ho un problema a usare ncs expert su una mini r53, intanto ho installato tutto pero quando apro inpa mi si accende solo la luce della battery mentre quella del ignition continua a lampeggiare. ho installato tutto su windows xp su virtual box ma e una settimana che provo a reinstallare tutto senza successo.

Grazie a chi mi aiutera 



#2
77ONE

77ONE

    MINIstro

  • Admin
  • 32679 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Che ediabas hai installato e che versione di inpa ed ncs hai.


jg0186.jpg

 

 

 

 

 


#3
Paro_r53

Paro_r53

    MINIdriver con la P

  • Utente
  • 12 messaggi
  • Città:
    san benedetto val di sambro
  • Modello MINI:
    R53 Cooper S
  • Immatricolazione:
    21/03/2006
  • Colore:
    Astro Black Metallic A25
  • Tetto:
    In tinta
✓  Miglior Risposta

Che ediabas hai installato e che versione di inpa ed ncs hai.

grazie. Ho risolto, il problema era il cavo ho fatto il ponte sul pin 8 e 9 e sono riuscito a codificare
  • a 77ONE piace questo





Google+