Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

Problemi con dis v44


  • Per cortesia connettiti per rispondere
4 risposte a questa discussione

#1
Paro_r53

Paro_r53

    MINIdriver con la P

  • Utente attivo
  • 18 messaggi
  • Città:
    san benedetto val di sambro
  • Modello MINI:
    R53 Cooper S
  • Immatricolazione:
    21/03/2006
  • Colore:
    Astro Black Metallic A25
  • Tetto:
    In tinta
Salve ho seguito le guide per installare DIS però al momento di farlo partire con wmware mi da errore di bios/firmware

Messaggio modificato da Paro_r53, 01 dicembre 2019 - 15:06


#2
77ONE

77ONE

    MINIstro

  • Admin
  • 32871 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Un po' generico

Che sistema operativo hai e che ediabas hai installato.



#3
Paro_r53

Paro_r53

    MINIdriver con la P

  • Utente attivo
  • 18 messaggi
  • Città:
    san benedetto val di sambro
  • Modello MINI:
    R53 Cooper S
  • Immatricolazione:
    21/03/2006
  • Colore:
    Astro Black Metallic A25
  • Tetto:
    In tinta
Ho scaricato i programmi e la guida dal post tutorial per windows 10, l'unico programma diverso è wmware che ho dovuto scaricare la versione aggiornata

#4
Paro_r53

Paro_r53

    MINIdriver con la P

  • Utente attivo
  • 18 messaggi
  • Città:
    san benedetto val di sambro
  • Modello MINI:
    R53 Cooper S
  • Immatricolazione:
    21/03/2006
  • Colore:
    Astro Black Metallic A25
  • Tetto:
    In tinta
Problema risolto, ci sono 2 passaggi che nella guida non dice di fare.
1 andare nel bios del PC ed attivare la funzione di sistema virtuale.
2 installare una pack che c'è anche nei file che si scaricano ma non specifica di usarla nella guida.
  • a SchwarzMini piace questo

#5
77ONE

77ONE

    MINIstro

  • Admin
  • 32871 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Ok, io sono un mac user quindi ho sempre usato il caro vecchio XP per queste cose.







Google+