Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

Sistema asc


  • Per cortesia connettiti per rispondere
1 risposta a questa discussione

#1
CR72

CR72

    MINIdriver con la P

  • Utente attivo
  • 5 messaggi
  • Città:
    Frascati
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    13/09/2006
  • Colore:
    Earl Gray Metallic
  • Tetto:
    In tinta
Salve ho problemi sulla mia mini one r50 d con il sistema asc non si accende la spia all'avviamento e se premo la levetta non succede niente, so che si dovrebbe accendere la spia quando il sistema è disinzerito, credo che forse possa essere il fusibile che dovrebbe trovarsi nel vano motore sapete dirmi qualè o che altro dovrei controllare?
  • a fabryge piace questo

#2
77ONE

77ONE

    MINIstro

  • Admin
  • 33110 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Prova con il F6 30A, ma se fosse un problema di fusibile avresti in avaria tutto il sistema ABS.

Dovresti fare una diagnosi elettronica.

File Allegati


  • a fabryge piace questo





Google+