Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

Problemi invio post


  • Per cortesia connettiti per rispondere
1 risposta a questa discussione

#1
deboralu

deboralu

    MINIstro

  • Direttivo
  • 6074 messaggi
  • Città:
    Terni
  • Modello MINI:
    R56 Cooper S JCW Factory 211
  • Immatricolazione:
    15/07/2009
  • Colore:
    Chili Red 851
Abbiamo problemi di server, molti si saranno accorti della lentezza nell'invio di un post, siamo in contatto per risolvere il tutto nel più breve tempo possibile.

Vi chiediamo gentilmente di aspettare l'invio del post fino all'apparizione dello stesso nel topic senza insistere nel cliccare il tasto invio, evitando così di duplicare più volte lo stesso messaggio.

Grazie per la comprensione. |046|

xcvqfn.jpg
deboralu@lamiamini.com
Socio LMM N°002


#2
deboralu

deboralu

    MINIstro

  • Direttivo
  • 6074 messaggi
  • Città:
    Terni
  • Modello MINI:
    R56 Cooper S JCW Factory 211
  • Immatricolazione:
    15/07/2009
  • Colore:
    Chili Red 851
Stiamo lavorando per voi, portate pazienza e seguite i consigli sopra elencati.

Grazie
LMM

xcvqfn.jpg
deboralu@lamiamini.com
Socio LMM N°002






Google+