Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

A/C non attacca


  • Per cortesia connettiti per rispondere
31 risposte a questa discussione

#1
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11

Ciao,all improvviso fa caldo,provo ad accendere il clima e non va.
Controllo fusibili e relé...sia nel box abitacolo che nel vano motore ma niente.
Esco dalla Mini accosto l orecchio al cofano ma non sento nessuna ventola partire.L auto non si abbassa neanche di giri se attivo il pulsante col simbolo del cristallo di ghiaccio.
La mia é una Mini Park Lane r50 e non so se dovrebbe lampeggiare il led verde per segnalarmi poco gas nell impianto.
Secondo voi é il compressore?
Scusate ma quello spinotto ovale di fianco al filtro dell aria che cavolo é? É finita dell'acqua lí dentro non vorrei fosse per questo


Ciao,all improvviso fa caldo,provo ad accendere il clima e non va.
Controllo fusibili e relé...sia nel box abitacolo che nel vano motore ma niente.
Esco dalla Mini accosto l orecchio al cofano ma non sento nessuna ventola partire.L auto non si abbassa neanche di giri se attivo il pulsante col simbolo del cristallo di ghiaccio.
La mia é una Mini Park Lane r50 e non so se dovrebbe lampeggiare il led verde per segnalarmi poco gas nell impianto.
Secondo voi é il compressore?
Scusate ma quello spinotto ovale di fianco al filtro dell aria che cavolo é? É finita dell'acqua lí dentro non vorrei fosse per questo.
Sta agganciato al gancio del filtro dell aria a destra guardandolo.

Messaggio modificato da sangennar, 10 marzo 2014 - 11:15

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#2
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31582 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Non senti nemmeno il rumore del compressore  che attacca?

 

Apri il cofano e cerca di guardare la puleggia del compressore (è piuttosto nascosta), poi ti fai accendere l'aria condizionata da qualcuno e vedi se la frizione del compressore attacca.

 

Non credo che lo spinotto sia la causa comunque prendi un compressore e soffia via l'acqua.


jg0186.jpg

 

 

 

 

 


#3
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11

Non senti nemmeno il rumore del compressore  che attacca?
 
Apri il cofano e cerca di guardare la puleggia del compressore (è piuttosto nascosta), poi ti fai accendere l'aria condizionata da qualcuno e vedi se la frizione del compressore attacca.
 
Non credo che lo spinotto sia la causa comunque prendi un compressore e soffia via l'acqua.


No il compressore é muto.
Forse al lavaggio con la pistola ho fatto danni...
Quello spinotto cosa é,la massa?

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#4
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31582 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

No, le masse di solito stanno sul longherone, ma non ricordo cosa sia lo spinotto. Ricordo solo che in quella zona ci sono le prese per ricaricare il clima.


jg0186.jpg

 

 

 

 

 


#5
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31582 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Ti riferisci a questo connettore?

 

pic03.jpg


jg0186.jpg

 

 

 

 

 


#6
cooper

cooper

    MINIstro

  • Direttivo
  • 17472 messaggi
  • Città:
    Fornovo Taro
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    10/10/2002
  • Colore:
    Chili Red 851

i giri non calano anzi,l'anticipo li fa aumentare leggermente,dovresti sentire l'elettrocalamita che innesta il compressore con un clack metallico poi un rumore di trascinamento seguito dopo poco dalla ventola.


  • a 77ONE piace questo

352rz8g.jpg


#7
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11
Si é quello il cavo con la freccia verde..cos é?
L elettrocalamita non la sento...il tac non si sente.
I giri non si abbassano (nel senso non si abbassano e poi si stabilizzano)...
Se l impianto fosse scarico,il sensore di preassione eviterebbe l innesco del compressore?l
Non so spiegarmi perche o premo il pulsante o non lo premo,l aria è sempre quella e non si sente nessun innnesco.Idem per la ventola.Cioé é come se non avessi l impianto dell A/C

Messaggio modificato da sangennar, 10 marzo 2014 - 14:18

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#8
deboralu

deboralu

    MINIstro

  • Direttivo
  • 6074 messaggi
  • Città:
    Terni
  • Modello MINI:
    R56 Cooper S JCW Factory 211
  • Immatricolazione:
    15/07/2009
  • Colore:
    Chili Red 851

Nulla di grave, devi solo far ripristinare il gas, se è sotto una certa pressione il sistema impedisce l'azionamento dell'elettrocalamita ed il compressore non parte, fai anche verificare che non ci siano perdite nel circuito.


xcvqfn.jpg
deboralu@lamiamini.com
Socio LMM N°002


#9
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11
Corretto.
C erano 110 grammi di gas.
Ora ho ripristinato i livelli e funge.
Tracciante inserito,speriamo bene adesso.

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#10
Ale_S

Ale_S

    MINIstro

  • Direttivo
  • 11644 messaggi
  • Città:
    Perugia
  • Modello MINI:
    R56 Cooper S JCW Tuning Kit 200
  • Immatricolazione:
    18/10/2010
  • Colore:
    Eclipse Grey Metallic B24

tra un po' vai a verificare se ci sono perdite, magari la perdita è minima e ti ritrovi la prossima stagione senza gas 


2gy38yt.jpg


#11
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11
Stamattina accendo l auto da fermo.Attacco il condizionatore...temperatura esterna 11 gradi.Metto tutto su Low e attendo.Dapprima esitava la ventola ad attaccare poi si attacca e si spegne dopo 5 secondi.Poi attendo 15 secondi si riattacca e si spegne dopo altri 5 secondi sempre cosi.
È normale tutto questo? Forse perche l auto é ferma e non prende aria a sufficenza? Oppure perche essendoci gia aria fredda esterna,ci mett3 poco a raffreddare e giunto ad un tot si stacca in automatico?
A voi fa cosi il clima da fermo?
Aria dalle bocchette ieri 3 gradi oggi 7

Messaggio modificato da sangennar, 12 marzo 2014 - 10:46

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#12
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11
Risolto era la temperatura esterna bassa.Ora con 20 gradi la ventola è fissa.
Chiuso

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#13
Carlito

Carlito

    MINImad

  • Utente
  • 713 messaggi
  • Città:
    L'Aquila-Pescara
  • Modello MINI:
    R53 Cooper S
  • Immatricolazione:
    15/02/2005
  • Colore:
    Dark Silver Metallic 871

Meglio cosi, |055|

un'altra cosa da valutare, in caso di problemi all'A/C.

Ciao, carlito.


2evyadf.jpg


#14
Scuilibrio80

Scuilibrio80

    MINIfans

  • Utente
  • 54 messaggi
  • Città:
    Manchester
  • Modello MINI:
    R56 Cooper S 175
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero

Ciao a tutti, utilizzo questa discussione per farvi una domanda, è da due giorni che non si accende più il clima e non parte la ventola. attaccata in diagnosi e facendo avviare manualmente la ventola parte.

Fusibili ok

Termostato Ok

Impianto idraulico spurgato.

Secondo voi cosa può essere?



#15
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31582 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Il led sul tasto si accende? Lampeggia o è fisso?

 

Probabilmente hai l'impianto scarico o nel peggiore dei casi un guasto al compressore.


jg0186.jpg

 

 

 

 

 


#16
Scuilibrio80

Scuilibrio80

    MINIfans

  • Utente
  • 54 messaggi
  • Città:
    Manchester
  • Modello MINI:
    R56 Cooper S 175
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero

Il led sul tasto si accende? Lampeggia o è fisso?

 

Probabilmente hai l'impianto scarico o nel peggiore dei casi un guasto al compressore.

il led sul tasto rimane fisso e l'impianto è carico. dato che in questi giorni l'officina Bmw è chiusa per ferie ho bypassato la ventola e l'accendo manualmente. soltanto che funziona solo la seconda velocità.



#17
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31582 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Il compressore parte?


jg0186.jpg

 

 

 

 

 


#18
Scuilibrio80

Scuilibrio80

    MINIfans

  • Utente
  • 54 messaggi
  • Città:
    Manchester
  • Modello MINI:
    R56 Cooper S 175
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
No, ma in diagnosi non dovrebbe dare l'errore

#19
sangennar

sangennar

    MINIlover

  • Utente VIP
  • 247 messaggi
  • Città:
    Firenze
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    17/8/2006
  • Colore:
    Absolute Black Metallic B11
Rieccomi qui....da Marzo fino adesso l'aria condizionata non funge piú.
C è sicuramente una perdita.Il compressore attacca ma la temperatura dalle bocchette é piu bassa.Prima avevo 7 gradi adesso sto sui 15.
Solitamente dove sono localizzate le perdite? E in media quanto costa una riparazione?
Speriamo non sia il radiatore nel cruascotto...

Firenze-Austria col mio Scarabeo 150 :) tutto ok!


#20
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31582 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Possono essere localizzate in molti posti, solitamente dai raccordi delle tubazioni. L'unico sistema è farla localizzare da un impiantista con gli strumenti appositi.


jg0186.jpg

 

 

 

 

 






Google+