Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

Tergicristallo posteriore


Miglior Risposta willigum , 04 dicembre 2016 - 15:13

..problema risolto!!

Ho smontato il tappino di plastica sul tergicristallo e niente.
Ho provato ad inserire un cacciavitino e dentro era tutta ruggine bagnata, ma ancora non usciva acqua, allora ho tolto il pannello del portellone e rimosso il tubo dell'acqua con relativa valvolina di non ritorno.
Dal tubo usciva abbondante quindi il blocco è tutto dentro il perno del tergiscritallo!!
Ben 7cm di metallo che si arrugginisce, ma per sturarlo ci vuole un bel pezzo di fil di ferro lungo grosso e duro. Io per necessità virtù ho usato un raggio di una bicicletta!!

30cent e lavoro finito!!

9fb1f2d5b473685a1645227c2d51574c.jpg

c3d3333cd72a1b36be625e878513d9ad.jpg Vai al messaggio completo »


  • Per cortesia connettiti per rispondere
47 risposte a questa discussione

#1
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Ciao a tutti..ho un problemino con lo spruzzino del tergilunotto della mia r50.
Quando cerco di spruzzare acqua x lavare il lunotto, il tergicristallo parte in automatico ma non spruzza alcunché anche se si sente funzionare il motorino della pompa di lavaggio.

Inviato dal mio SM-G900F utilizzando Tapatalk

#2
mitch

mitch

    MINIlover

  • Utente VIP
  • 114 messaggi
  • Città:
    Cascina
  • Modello MINI:
    R50 One
  • Immatricolazione:
    04/12/2001
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    In tinta
La butto lì: non che l'ugello è otturato? Hai provato ad inserire nel buco dove dovrebbe uscire l'acqua uno spillo? Ma poi: acqua c'è n'è? :-D

Mitch


Inviato dal mio iPhone utilizzando Tapatalk
  • a SchwarzMini piace questo

#3
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Acqua piena e con spillo e aceto avevo già provato a spurgare l ugello in passato ma nulla. Si sente.il motorino che funziona ma non spruzza

Inviato dal mio SM-G900F utilizzando Tapatalk

Messaggio modificato da Roxen78, 09 ottobre 2016 - 10:37


#4
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero

Consigli su come smontare/ montare..
anche il tubicino che porta l acqua


Inviato dal mio SM-G900F utilizzando Tapatalk

Messaggio modificato da Roxen78, 14 ottobre 2016 - 23:22


#5
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Ho svitato il bullone di sicurezza del tergicristallo ma non sono riuscito ad estrarre il braccio. Ho provato a tirare ma fa forza sulLa gommina nera che sigilla il vetro e non si muove di un mm .
non vorrei rompere qualcosa..avete consigli

Inviato dal mio SM-G900F utilizzando Tapatalk

#6
Valerio.

Valerio.

    MINIlover

  • Utente VIP
  • 249 messaggi
  • Città:
    Genzano
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    06/07/2004
  • Colore:
    Indi Blue Metallic 862
  • Tetto:
    Bianco

Ho svitato il bullone di sicurezza del tergicristallo ma non sono riuscito ad estrarre il braccio. Ho provato a tirare ma fa forza sulLa gommina nera che sigilla il vetro e non si muove di un mm .
non vorrei rompere qualcosa..avete consigli

Inviato dal mio SM-G900F utilizzando Tapatalk

 

Sul lato passeggero smonta il passa ruota, a sinistra troverai la pompa che solitamente è di colore bianco, metti una bacinella sotto la macchina, smontala e poi puliscila.  Probabilmente il calcare avrà otturato il passaggio dell'acqua. Ricorda che i tubi neri hanno il loro verso prima di richiudere tutto assicurati che quando giri la manopola spruzzi l'acqua dal braccio del lunotto e non dagli ugelli del cofano.


  • a Roxen78 piace questo

#7
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31291 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Non ricordo esattamente le differenze tra pre-rest e rest. Sulla mia pre, il responsabile è il piccolo o-ring di gomma che fa da guarnizione tra il cappuccio rimovibile di plastica della spazzola ed il foro di uscita dell'acqua. Al momento della chiusura l'anello si posiziona male e finisce con l'ostruire il passaggio.

 

Puoi usare un compressore per soffiare aria all'indietro nel circuito: se senti "bollire" l'acqua nella vaschetta significa che non c'è nessuna ostruzione.


jg0186.jpg

@alessio.bacherini

 

 

 

 


#8
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Ho staccato il tappo dello spruzzino, visto che non riesco a estrarre completamente il braccio tergicristallo ,quello che da direzione al getto dell acqua...ma il canale di scorrimento dell acqua è asciutto. Lo spruzzino anteriore sul cofano e quelli dei lavafari funzionano.
presumo che abbia ragione valerio sarà otturato il motorino proprio all inizio della tubazione posteriore.
Il motorino dovrebbe essere unico con 2 uscite una posteriore e una anteriore, quindi se funziona per il tergicristallo anteriore non è un problema di motorino, ma sarà sicuramente otturato.
Per quanto riguarda i lavafari, i motorini sono a parte e anche la vaschetta di riempimento liquido è sulla parte del guidatore non passeggero, ma funzionano bene anche loro.

Inviato dal mio SM-G900F utilizzando Tapatalk

Messaggio modificato da Roxen78, 30 ottobre 2016 - 23:44


#9
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31291 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Se non ricordo male i motorini sono due. Sulle rest poteva verificarsi il distacco del tubo dalla pompa, ma in questo casa l'acqua fuoriesce dal passaruota anteriore dx.


  • a SchwarzMini piace questo

jg0186.jpg

@alessio.bacherini

 

 

 

 


#10
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Fatta vedere dal meccanico,mi ha riferito che la pompa è una sola con 2 uscite, anteriore e posteriore.
L'uscita anteriore funziona, quella posteriore è otturata e non spruzza.


Inviato dal mio SM-G900F utilizzando Tapatalk

#11
G-T

G-T

    MINIlover

  • Utente VIP
  • 283 messaggi
  • Città:
    Mini One
  • Modello MINI:
    R50 One
  • Immatricolazione:
    18/10/2002
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero

Qua stesso problema.

Si sente la pompa che lavora ma niente acqua.


i969439_MyMini.jpg


#12
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Va sostituito il motorino o quanto meno smontato e puliti i fori di uscita acqua.
Il costo si aggira sui 10 euro e la sostituzione non è difficile anche se non ho trovato tutorial in merito

Inviato dal mio SM-G900F utilizzando Tapatalk

#13
willigum

willigum

    MINIlover

  • Utente VIP
  • 156 messaggi
  • Città:
    San Donato Milanese - Quartiere MINI
  • Modello MINI:
    R50 One
  • Immatricolazione:
    29/03/2003
  • Colore:
    British Racing Green Metallic 895, A67
  • Tetto:
    Bianco
Anche io ho lo stesso problema, motore va l'anteriore spruzza e dietro niente. Appena riduco la lista di attività che sto facendo gli do un occhio. Penso che come prima provo inverto i tubi e guardo se arriva acqua dietro spruzzando davanti

#14
cooperm50

cooperm50

    MINIaco incallito

  • Utente VIP
  • 1027 messaggi
  • Città:
    Lamezia Terme
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    13/02/2004
  • Colore:
    Chili Red 851
  • Tetto:
    In tinta

Anche io stesso problema, a questo punto è chiaro che si tratta di un pezzo progettato male.


photo_0153281628jutmou.jpg

124149_5.png


#15
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Consiglio di smontare la pompa e provare a spurgarla, se non serve va sostituita.

Inviato dal mio SM-G900F utilizzando Tapatalk

#16
willigum

willigum

    MINIlover

  • Utente VIP
  • 156 messaggi
  • Città:
    San Donato Milanese - Quartiere MINI
  • Modello MINI:
    R50 One
  • Immatricolazione:
    29/03/2003
  • Colore:
    British Racing Green Metallic 895, A67
  • Tetto:
    Bianco
Se fosse sporco o intasamento, perchè capita a tutti solo sullo spruzzo posteriore e non in maniera casuale anche davanti?
Più probabile un errata progettazione.

#17
77ONE

77ONE

    MINIstro

  • Direttivo
  • 31291 messaggi
  • Città:
    Panicale
  • Modello MINI:
    R50 One
  • Immatricolazione:
    16/03/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    Nero
Prima di smontare le pompe togliete il braccio del tergi posteriore e controllate se esce acqua dal foro.

jg0186.jpg

@alessio.bacherini

 

 

 

 


#18
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Io ho provato,solo che dopo che si svita il dado di fissaggio il braccio non viene via. tirando si fa forza sulla guarnizione nel vetro e non vorrei fare danni.
Ho cacciato lo spruzzino ma il canale di scorrimento è completamente asciutto

Inviato dal mio SM-G900F utilizzando Tapatalk

#19
cooper

cooper

    MINIstro

  • Direttivo
  • 17276 messaggi
  • Città:
    Fornovo Taro
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    10/10/2002
  • Colore:
    Chili Red 851

Provato a soffiare con moderazione con un compressore dallo spruzzino? magari se c'è qualche otturazione  si smuove.


352rz8g.jpg


#20
Roxen78

Roxen78

    MINIlover

  • Utente VIP
  • 313 messaggi
  • Città:
    Reggio Calabria
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    23/02/2005
  • Colore:
    British Racing Green II Metallic B22
  • Tetto:
    Nero
Lo spruzzino l ho proprio levato e ho provato a spruzzare,ma l acqua non arriva proprio dietro. Il meccanico mi ha detto che ha controllato e non spruzza proprio la pompa dalla parte posteriore.
Appena posso voglio smontarla e provare a spurgare l'uscita posteriore. Se non dovesse funzionare, compro la pompa su ebay a 10 euro. Cmq si a quesgo punto è ovvio che vi sia un difetto di progettazione della pompa.

Inviato dal mio SM-G900F utilizzando Tapatalk

Messaggio modificato da Roxen78, 28 novembre 2016 - 10:48






Google+