Jump to content

Rickymaru

Utente cessato
  • Posts

    292
  • Joined

  • Last visited

  • Days Won

    8

Rickymaru last won the day on October 7 2017

Rickymaru had the most liked content!

About Rickymaru

Dati Utente

  • Sesso
    M
  • Città
    Pisa
  • Provincia
    Pisa
  • Modello MINI
    R50 Cooper
  • Immatricolazione
    24/09/2002
  • Colore
    Ice Blue B28
  • Tetto
    Bianco

Rickymaru's Achievements

Newbie

Newbie (1/14)

112

Reputation

2

Community Answers

  1. https://r.tapatalk.com/shareLink?url=http%3A%2F%2Fforum%2Elamiamini%2Ecom%2Findex%2Ephp%3F%2Ftopic%2F9388-Acqua-che-bolle-mentre-si-%C3%A8-in-coda-e-prima-velocit%C3%A0-della-ventola-che-non-parte%2E&share_tid=9388&share_fid=62134&share_type=t Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  2. Al 90% sono i sensori ABS sull'anteriore che hanno fatto R.I.P. Ci sono dei video su uTube con la posizione dei sensori. Cerca "Wheel Speed sensor Mini Cooper" Quando trovi i sensori, se si vedono senza smontare l'anima, prova a sgrassarli e pulirli con un pulitore freni, magari risolvi con 2€. Le spie se ho capito bene sono quelle nel video Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  3. Prova qui: https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.co.uk%2Fulk%2Fitm%2F263175030128 https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.it%2Fulk%2Fitm%2F263575603662 Altrimenti come ha detto schwarz prova allo sfascio, anche se difficilmente ti rendono la chiave. Io ci ho provato con due mini in due sfattini diversi, non hanno voluto vendermi la chiave. Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  4. 148k Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  5. Sei stato chiaro ed esaustivo. Talmente tanto che per tutte le cose che hai detto faccio prima a darle [emoji91] [emoji38] Ti ringrazio per i consigli, per quanto riguarda gli ammo, pensavo di cambiarli a prescindere perché hanno ormai quasi 16 anni :matto: Il quadro di questa mini resta sempre nero. :( Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  6. Rieccomi, buongiorno a tutti! Allora, oggi la piccola ha passato la revisione! Tuttavia ha un acciacco. Si devono cambiare entrambi i silent block anteriori sx e dx. Siccome non ne ho mai visto uno della mini, mi confermate che sono questi nel link di seguito? https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.it%2Fulk%2Fitm%2F162474548443 Se porto la macchina a fare questo lavoro pensavo di acquistare anche gli ammo, restando sull'originale, quindi i b4. Curiosità, devo acquistare anche le molle? https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.it%2Fulk%2Fitm%2F231744175860 Grazie guys Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  7. Non so perché dici che non può essere la ventola, perché nel mio caso era la ventola. Comunque cosa poco costosa e super veloce è comprare un nuovo tappo radiatore in bmw (costo 12/16€). Intendo quello accanto al filtro aria (vedi foto). Se non spurga la pressione allora può farti bollire l'acqua nella vaschetta di compensazione. Io proverei così costo minimo e test super veloce. Nel caso ricontrolla anche che non ci sia aria nel circuito, tanto ci perdi due minuti. Controlla che non ci siano morchie sotto il tappo olio motore. Vediamo se risolvi con un tappo... Non si sa mai.. Una gioia ogni tanto Inviato dal mio ONE E1003 utilizzando Tapatalk
  8. Schwarz può aiutarti con il prezzario io non ne ho idea [emoji724] Inviato dal mio ONE E1003 utilizzando Tapatalk
  9. Se si blocca è sicuramente il corpo farfallato Inviato dal mio ONE E1003 utilizzando Tapatalk
  10. Ma a me quel minimo sembra più che regolare. Se vedi il mio piangi. Secondo me non hai nessun problema Inviato dal mio ONE E1003 utilizzando Tapatalk
  11. Nel mio caso no. Ma siccome la macchina è usata non so se in passato ci avevano già lavorato. Se la tua ha un filo blu uguale allora si. A me non c'era Inviato dal mio ONE E1003 utilizzando Tapatalk
  12. Perché come dici te nelle foto c'è il blu. Quando ho smontato il tutto nella mia non c'era nessun blu ma un blocco di fili sottili. Seguendoli ho capito che il blu non mi serviva. Forse serve per la versione inglese o americana non so dirti. Oppure più semplicemente essendo la mia usata, può essere che ci avevano già messo mano. Non so dirti Inviato dal mio ONE E1003 utilizzando Tapatalk
  13. Quei video valgono più di mille parole. Cmq a disposizione dottò Inviato dal mio ONE E1003 utilizzando Tapatalk
  14. Leggi il mio post precedente a questo. La valvola nuova puoi prenderla dove vuoi. Sono state ormai modificate. Nel video il tizio cambia solo la molla quasi a costo zero. Inviato dal mio ONE E1003 utilizzando Tapatalk
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.