Jump to content

patpenning

Utente attivo
  • Posts

    341
  • Joined

  • Last visited

  • Days Won

    13

Everything posted by patpenning

  1. Ciao a tutti . Ho notato che sulla mia Mini dopo aver girato le ruote il problema che la macchina vibra in accelerazione è aumentato. Lo faceva anche prima ma in misura minore . Problema al tripode del semiasse ? O semplicemente problema di gomme ?
  2. No perché ho provato anche con altra centralina
  3. Ciao a tutti , datemi una mano a venirne fuori che non so come procedere . Ho un faro anteriore lato passeggero in cui non funziona più l anabbagliante. Credendo fosse la lampada allo xenon la sostituisco ma niente da fare . Funziona solo L abbagliante. Al che non sapendo ne leggere né scrivere provo a collegare il fanale al posto di quello lato guidatore e nemmeno li funziona , quindi ovviamente è il portalampada. Si può smontare ? O devo ricomprare un altro faro? Grazie a tutti
  4. Azz si . Non auguro a nessuno di montare i comandi centrali dell aria . Una volta innestato il cavo bauden ed il cavo che comanda la direzionalita’ dell aria poi auguri ad innestare i connettori per non parlare del fatto che tutto il pannello comandi deve essere spinto verso L interno per essere innestato lateralmente nel tunnel. Che bestemmie.............
  5. Ciao ma nn potete capire cosa è successo . Sfarfallava una luce della console , smonto tutto e udite udite : il vecchio proprietario aveva fatto con con 2 cavetti una connessione per le lampade a led e non è tutto . Mi cade L occhio sul cavo bauden e adesso capisco perché non mi andava più il riscaldamento
  6. Ciao a tutti e complimenti per il forum . Magari è già stato segnalato ma se accedo con Tapatalk non apre la pagina del forum . Grazie ciaooooo Marco
  7. Si ok buugo infatti quello che ho fatto , ma questo è già il terzo Inviato dal mio iPhone utilizzando Tapatalk
  8. Possibile che non vi sia un modo per sistemare il display ? Inviato dal mio iPhone utilizzando Tapatalk
  9. Ma questi indicatori temperatura esterna quanto durano ? È già il secondo che devo cambiare ........ uff . Ma non c’è un modo per sistemarlo ? Inviato dal mio iPhone utilizzando Tapatalk
  10. Ottimo direi Inviato dal mio iPhone utilizzando Tapatalk
  11. Spia Abs sparita Inviato dal mio iPhone utilizzando Tapatalk
  12. In che senso cosa hanno pulito? Inviato dal mio iPhone utilizzando Tapatalk
  13. Spia abs di nuovo presente ..... ma che caz.zo è? Non riesco a capire Inviato dal mio iPhone utilizzando Tapatalk
  14. Responso : trovato gioco tra cuscinetto e mozzo ........ boooh ... Ma quando è stato montato non ha visto che c’era gioco ? Mah Inviato dal mio iPhone utilizzando Tapatalk
  15. Scusate se vado Ot ma non riesco a resistere , visto che si sta parlando di r50 la mia me la tengo stretta Inviato dal mio iPhone utilizzando Tapatalk
  16. Grande . Invece la mia domani mattina vediamo se risolviamo sta benedetta spia abs una volta per tuttte . Incrocio le dita . Comunque la macchina va bene , nessun rumore dalla ruota dx.... Per me non è il cuscinetto Inviato dal mio iPhone utilizzando Tapatalk
  17. Aiutatemi vi prego ricomparsa spia abs . Con obd mi dice sensore lato dx . Il cuscinetto è stato appena cambiato però ho notato che la macchina in accelerazione è come se traballasse dal lato dx , è come se ci fosse una gomma ovalizzata , non so come spiegare . Cuscinetto andato ? Inviato dal mio iPhone utilizzando Tapatalk
  18. Peccato che non ho ancora capito come si toglie la spia motore [emoji23]. Mi ha tolto la spia abs e la spia motore ho dovuto toglierla con torque [emoji23] boh Inviato dal mio iPhone utilizzando Tapatalk
  19. Alla fine ho tagliato la testa al toro e mi sono preso questo Inviato dal mio iPhone utilizzando Tapatalk
  20. Scusami 77 quindi ricapitolando se compro il cavetto ,non riesco a resettare gli errori in centralina , fa la sola lettura , oppure ho capito male ? Grazie Inviato dal mio iPhone utilizzando Tapatalk
  21. Per forza ..... finché trovano polli da spennare..... Qualche anno fa mi ricordo come fosse ieri , ero andato in un officina consigliata da un conoscente per fare il tagliando alla macchina di mia moglie una Toyota Yaris 1000 . Di solito i tagliandi li faccio da me , solo che dovevo andare in ferie e non volevo aspettare troppo , la macchina doveva essere tagliandata da un pezzo ,per comodità mi rivolsi a questo meccanico . Per puntiglio però , e per pura curiosità , feci col cacciavite un bel segno evidente sul filtro olio . Quando andai a riprendere la macchina , dopo alcuni metri fuori dall officina , alzai il cofano e booom . Il sospetto che non facessero i tagliandi , ma solo camuffe era palese . Il filtro manco cambiato , olio secondo me solo rabboccato . Inversione ad U e torno in officina . Il titolare quando mi vide , cercò di nascondersi dietro ad una macchina facendo finta di lavorare . Lo chiamai dicendo che avrei chiamato i carabinieri , e che lo avrei sputtanato a chiunque conoscessi per fargli cattiva pubblicità . Lui si scusò arrabattando frasi cincischiate , per venirne fuori . Morale mi disse di tornare il giorno dopo che avrebbero fatto il tagliando con me li presente . Cosa che avvenne puntualmente il giorno dopo , infatti senza fiatare mi fecero il tagliando della macchina sotto ai miei occhi . E questo è niente . Cosa pensate ? Che quando un povero pensionato , o una donna vanno da un meccanico , non vengano spennati ? Con la scusa che ti fidi ciecamente, ti dicono che hanno cambiato questo pezzo , quell altro pezzo e tu ovviamente paghi ,quando magari hanno fatto solo 10 minuti di lavoro . Adesso con i meccanici io faccio così . Vuoi farmi il lavoro ? Ok .... io sto lì e guardo quello che fai altrimenti ciccia ....I miei amici meccanici me lo consentono . Perché gli altri non dovrebbero farlo ? Inviato dal mio iPhone utilizzando Tapatalk
  22. Si era rotto un braccetto , così mi è stato detto .... boh .. Rifatta convergenza macchina a posto . Sperem Inviato dal mio iPhone utilizzando Tapatalk
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.