Jump to content

Search the Community

Showing results for tags 'd'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Club LMM
    • Iscriviti o rinnova
  • Regolamento & Info
    • Leggi il regolamento
    • Informazioni generali
  • Welcome to LaMiaMINI
    • Presentazioni
    • Happy Hour
  • Dimensione MINI
    • MINI, di tutto di più
    • Raduni e Incontri
    • Prove su strada
  • Officina LaMiaMINI
    • Consulta RealOEM
    • MINI serie "R"
    • MINI serie "F"
    • DIAGNOSI & CODIFICA
  • Foto & Video
    • La Gallery del forum
    • MINI foto
    • MINI video
  • MINI Market
    • Vendo
    • Compro
  • Download
    • Vai alle categorie

Categories

  • Manuali
  • Tutorial
  • Schede Accessori
  • Schede Tecniche
  • Listini e Cataloghi
  • Prove su Strada
  • Test Euro NCAP
  • Postmontaggi
  • Diagnosi e Codifica
  • Richiami
  • The MINI International

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Nome (reale)


Cognome (reale)


Città


Data Immatr.


Data Immatr. 2ª

Found 1 result

  1. Ciao Ragazzi , mi chiamo Luca e sono nuovo nel Forum. Ho un grosso problema con la mia Mini Cooper D. Mi succede spesso che si accende la spia avaria motore sul display e la macchina smette di accellerare ma rimane accesa. Poi se si spenge la spia la mini torna a dare gas ma subito dopo si riaccende e smette di accellerare. Tutto ciò magari mentre sono in autostrada ed è pericolosissimo. Aggiungo che se spengo e riaccendo la macchina riparto senza problemi ma devo sperare che non si accende la spia... Mi hanno fatto sostituire il pedale dell accelleratore perchè sulla diagnosi lo dava come problema ma niente (e ho speso più di 200 euro) poi mi hanno fatto sostituire un sensore (altri 50 euro) ma niente. Oggi per l'ennesima volta mi ha rifatto questa cosa. Ieri invece ho fatto 50 km senza problemi. Non so più dove sbattere la testa. Allego foto (sono accese le spie percè lo start e stop non funziona)
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.