Jump to content

Search the Community

Showing results for tags 'mini r50'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Club LMM
    • Iscriviti o rinnova
  • Regolamento & Info
    • Leggi il regolamento
    • Informazioni generali
  • Welcome to LaMiaMINI
    • Presentazioni
    • Happy Hour
  • Dimensione MINI
    • MINI, di tutto di più
    • Raduni e Incontri
    • Prove su strada
  • Officina LaMiaMINI
    • Consulta RealOEM
    • MINI serie "R"
    • MINI serie "F"
    • DIAGNOSI & CODIFICA
  • Foto & Video
    • La Gallery del forum
    • MINI foto
    • MINI video
  • MINI Market
    • Vendo
    • Compro
  • Download
    • Vai alle categorie

Categories

  • Manuali
  • Tutorial
  • Schede Accessori
  • Schede Tecniche
  • Listini e Cataloghi
  • Prove su Strada
  • Test Euro NCAP
  • Postmontaggi
  • Diagnosi e Codifica
  • Richiami
  • The MINI International

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Data Immatr.

Found 7 results

  1. Buongiorno a tutti, ho un problema con l'audio e spero riusciate a darmi una mano. Possiedo una mini one d del 2004 con autoradio originale e impianto Harman Kardon, utilizzo spesso il ricevitore bluetooth che funziona con l'accendi sigari e ieri mattina inserendolo sembrava funzionare a intermittenza, così penso sia un problema di connessione col telefono, però mi accorgo che anche la radio si sente alla stessa maniera e poco dopo silenzio tombale anche con CD. Ho provato a staccare la batteria per un po' e a controllare i fusibili ma sembra tutto ok. Come mi consigliate di procedere? Aggiungo che ho trovato amplificatore usato a 170 Grazie
  2. Buonasera ragazzi oggi al ritorno del lavoro, mi compare la spia DSC e foratura gomme, vado dal benzinaio controllo pressione e mi tranquillizza su eventuali forature, resetto giro un po' (10 Min buoni) parcheggio scomparsa, riprendo l'auto a distanza di 50 Min, giro un po' e ricompaiono, rispengo riaccendo scomparsa, cammino 500 metri e ricompaiono, adesso va avanti così. Prima di sabato non posso usare inpa e domani devo fare 80 km per andare a lavoro. Help
  3. Buonasera Vi ringrazio per avermi accolto, mi chiamo Roberto Chille' vivo a Vigone in provincia di Torino e sono felice possessore di una Mini Cooper R50 1600 cc 115cv colore blu elettrico chiaro tetto bianco.la mia professione e' meccanico-elettrauto. Per chi volesse contattarmi per risolvere problematiche legate alla Mini puo' mandarmi un msg qui sul forum cerchero' di aiutare chi piu' ne ha bisogno.
  4. Salve ragazzi, Per poter mappare la mia mini r50 1.6 benzina 90cv e portarla a 116cv come la cooper cosa bisognerebbe fare?? Dovrei sovrascrivere direttamente la mappa della cooper?? Grazie
  5. Ciao a tutti! Dopo un mese di fermo causa metacarpo rotto, ho ripreso la mini che a quanto pare si stava per sgretolare... I problemi spuntati fuori sono: - Top Mount ant. destro letteralmente sfondato (è da un po' che è rotto), fa un rumore strano come di molla che s'impunta da qualche parte. - Top Mount anteriore Sinistro crepato, l'inizio della sua fine insomma... - Giunti anteriori lato cambio entrambi crepati, uno ha perso quasi compleatamente il grasso imbrattandomi tutto il reparto cinghie, questo perchè non immaginavo appena ripresa che stesse cadendo a pezzi... In un mese di fermo, le plastiche hanno degradato alla velocità della luce nonostante l'auto riposi al coperto in garage... Sono un po' abbattuto, l'imprecisione nella guida ora e abbastanza elevata... Ho anche altri problemi, come una gomma che in due giorni arriva a 0.8 Bar senza apparente motivo e parabrezza spaccato appena qualche giorno dopo aver ripreso il lavoro... Sembra che la mia Mini non abbia per niente gradito la mia mancanza |074| Ad ogni modo oggi vi scrivo perchè, per quanto ho letto in giro, sostituire i top mount non dovrebbe essere troppo laborioso... l'unico meccanico che c'e in zona si libera il 18 settembre ed io ho paura che il tutto si aggravi ulteriormente, quindi stavo pensando di sostituirli. Ho letto che fondamentalmente si tratterebbe di rimuovere il tappo, svitare l'ammo (Prima o dopo averlo compresso?), svitare il top mount, montare il nuovo e fare il processo inverso, mi sembra di aver capito che non dovrebebro servirmi chiavi dinamometriche per fare il lavoro... Tutto corretto? Chiedo perche in altre auto ho letto che e necessario rimuovere barre anti rollio, pignoni, cuscinetti... insomma, troppo da fare per farlo in una giornata da solo... Avendo una sospensione non allineata ho naturalmente problemi evidenti di convergenza, poiché la gomma anteriore destra e pressoché liscia mentre la sua vicina ha ancora un 40%, quindi appena fatto il lavoro e cambiate le gomme faro fare anche quella. So che purtroppo e un problema congenito quello dei supporti sospensione... io monto anche un assetto a ghiera a -4, perciò immaginavo che avrei accellerato il tutto... i nuovi supporti sono identici agli originali, mi sembra che siano anche della stessa marca (Lemforder), Non ho mai sostituito nessun silent block, ho letto che in queste situazioni può avere senso farlo anche se non ho particolare rumore sui dossi... eccetto quello del supporto chiaramente. Aggiungo al post che a giorni dovrei anche fare il tagliando poiche da poco ho superato i 100K Km, ho già preso il necessario per far tutto a casa comodamente, secondo voi c'e qualche accorgimento da prendere per via del kilometraggio? La guarnizione della testa non e mai stata cambiata, io ho il motore Diesel della Yaris per capirci, la distribuzione è a catena percio mi sembra che non sia necessario intervenire cosi presto, dovrei far fare la cinghia servizi e idroguida, che pero furono fatte due tagliandi fa, intorno a 55K Km. Lo sterzo è abbastanza duro, in particolare da quando ho messo l'assetto chiaramente, pero non sembrano esserci problemi di idroguida o simili, in movimento e fluido e per quanto possa esserlo nelle condizioni in cui è la macchina è preciso e trasmette le sensazioni dall'asfalto. Ho notato un altra cosa che pero mi ha allarmato qualche giorno fa... sulle frenate aggressive, l'avantreno come se poggiasse su qualcosa di morbido, come se le gomme si deformassero e si spalmassero sul terreno, pero l'auto frena bene e la pressione delle gomme e ok, si nota maggiormente se la frenata avviene in un curvone autostradale, sembra che il retrotreno non tocchi più dietro pattinando come sulle moto... Non saprei come spiegarmi meglio purtroppo,vi chiedo per quanto sia possibile capire, se secondo voi e normale questo atteggiamento da parte della vettura in frenata, non ho mai riscontrato vapour lock, ma non ho nemmeno mai impegnato cosi seriamente i freni... tutto l'impianto ha 14 anni come la vettura... non ci sono perdite di olio... Più persone mi hanno detto che comunque potrei avere le pastiglie bruciate per un surriscaldamento, vado spesso a fare giri in montagna essendo di Torino perciò è possibile... mi hanno detto di smontarle e con la raspa di rimuovere la patina liscia che si e creata per ristabilire l'attrito del materiale... proverò... Se secondo voi ci sono lavori da fare mi piacerebbe parlarne, chiaramente partendo dai più importanti, anche per questioni di budget... vorrei tenerla ancora quindi sto cercando di mettere a posto tutto e di tenere in ordine... In ogni caso, grazie in anticipo per l'attenzione e per l'aiuto |055|
  6. Buongiorno a tutti, ho notato ultimamente che con la mia mini, anche viaggiando a basse velocità, continua ad entrare aria della bocchette di ventilazione nonostante il climatizzatore sia spento. ho notato anche che il flusso viene interrotto quando attivo il riciclo dell'aria interna. qualcuno sa come sistemare questo problema? il problema potrebbe essere le prese d'aria sul cofano? perché risulta piuttosto fastidioso, soprattutto in autostrada. Grazie, Marco.
  7. raga buongiorno volevo chiedervi che problema potesse avere la mia mini visto che mi fuorisce acqua dalla vaschetta di compensazione ,ma la temperatura acqua nn sale sulla strumentazione rimane all centro e la ventola non attacca guarnizione testata gia fatta e spurgo gia fatto
×
×
  • Create New...