Vai al contenuto



Welcome Guest

Navigation

Interact with LaMiaMini.com









Benvenuto su LaMiaMini.com
Registrati subito per avere accesso a tutte le funzionalità del forum. Una volta registrato e loggato, sarai in grado di creare thread, rispondere a thread esistenti, dare punti di reputazione agli utenti, usare le conversazioni private, gli aggiornamenti di stato, gestire il tuo profilo e molto altro ancora. Questo messaggio sarà rimosso non appena avrai completato la procedura di registrazione. Ti aspettiamo!
Accedi Registrati
Foto

Autool x60 connection failed


  • Per cortesia connettiti per rispondere
1 risposta a questa discussione

#1
XfranX

XfranX

    MINIlover

  • Utente attivo
  • 334 messaggi
  • Città:
    Pomezia
  • Modello MINI:
    R50 One D
  • Immatricolazione:
    13/10/2004
  • Colore:
    Pure Silver Metallic 900
  • Tetto:
    In tinta
Ciao a tutti,oggi mi è arrivato l' autool x60,lo collego aspetto molto tempo,il tempo che faccia i suoi comodi,e niente non si collega all'auto, motore acceso, spento, niente,da sempre connection failed!
Da qualche parte ho letto che l'usb deve essere piccolo non grande come il mio.
Ma se saldo il PIN 7e8?85d711483fee17dc18f8b89b9d372e66.jpg37c0bdd8c4b0002d70a2c9fe7d71e81a.jpg

Inviato

#2
Dario84

Dario84

    MINIlover

  • Utente attivo
  • 208 messaggi
  • Città:
    Ferrara
  • Modello MINI:
    R50 Cooper
  • Immatricolazione:
    31/05/2005
  • Colore:
    Electric Blue Metallic 870
  • Tetto:
    Bianco
Esatto confermo, purtroppo sulla prima serie funziona solo con usb piccola, io l'ho preso e installato sulla mia qualche giorno fa e mi è andata bene che mi è arrivato giusto... i venditori esteri spesso mettono immagini con usb piccola e ti arriva con usb grande...basta vedere su ebay nelle recensioni in quanti è capitata la tua situazione...

Messaggio modificato da Dario84, 22 maggio 2020 - 21:55

  • a 77ONE e XfranX piace questo

20191012163144-IMG-0751-firma1.jpg






Google+