Jump to content

Recommended Posts

Buona domenica a tutti 

 

visto che la precedente discussione "allarme" ha visto come esito un calo drastico della batteria dopo una/due settimane di fermo, qui mi nasce il desiderio di sapere se sia  qualche assorbimento o una condizione comune (anche a qualcuno di voi succede cosa analoga).

Stamattina sono andato a recuperare la Mini da mia suocera (collegando i cavi🤔), ho percorso circa 25 km ed ora è nel mio garage di casa dove monitorerò giornalmente lo stato di carica. 

Ecco quanto segnava appena spenta..... per me è troppo poco... 

IMG_20210411_103804.jpg

IMG_20210411_105239.jpg

Link to post
Share on other sites

Una batteria in salute dovrebbe stare sui 13 o poco piu ma anche con 12 v dovrebbe avviare comunque, magari darebbe un avviamento "stanco" .

Ricordo il caro Suprex, un signore molto in gamba che era sempre con noi sul forum anni fa, aveva sostituito il regolatore della carica e se non ricordo male aveva risolto un po il problema.

Link to post
Share on other sites

però è nuova, presa dopo l'estate .... per me, spero, ha qualche problema la batteria.... 

Link to post
Share on other sites

Anche secondo me è un po poco, io quando la vado per accendere e guardo lo strumentino che ho messo di fianco al contagiri (che mi da anche i V) mi da 12.9 / 13...è un valore tramite obd ma credo sia abbastanza affidabile...

Link to post
Share on other sites

E' possibile che la batteria si carichi meglio con la cinghia servizi nuova? Scusate se chiedo...

Edited by Fabry Geims Din
aggiunta
Link to post
Share on other sites

Non credo Fabry... la cinghia al limite può slittare, ma si sentirebbe il classico fischio....

Link to post
Share on other sites
8 minuti fa, Albo69 ha scritto:

Non credo Fabry... la cinghia al limite può slittare, ma si sentirebbe il classico fischio....

E' un'impressione: mi pare che vada meglio in tal senso, ma non ho fatto misurazioni

Link to post
Share on other sites
18 minuti fa, cooper ha scritto:

No non cambia nulla, se slitta fischia.

Quindi con la cinghia nuova non fischia più e la mia è solo un'impressione: ok 🙂

Link to post
Share on other sites

Aggiornamento di qualche minuto fa.... batteria a 11.60 volt, la macchina, dopo un tentativo di avviamento non parte più.... 

A questo punto, prima di cercare un problema sulla macchina, riporto la batteria dove l'ho acquistata ( è un produttore di batterie locale, molto presente in zona di Ferrara)  e vediamo che dice... 

  • Like 1
  • Confused 1
Link to post
Share on other sites

Scusa @Albo69 ho controllato meglio e la batteria da macchina spenta prima di accenderla segna 12.2

Comunque sì con 11.60 non avvierà mai

  • Like 1
Link to post
Share on other sites

Più che i Volt, bisognerenne vedere che spunto ha, credo comunque che la batteria abbia qualche problema.

Link to post
Share on other sites

Grazie mille a voi.... stasera la smonto e la porto da chi me l'ha venduta... ma lo spunto (EN) presumo non sia il colpevole, anche se non so se sia giusto o basso come valore (740A)....qui scende di carica in pochi giorni.... 

Link to post
Share on other sites

Volevo dire questo: quando la batteria della 500x mi ha lasciato a piedi segnava poco meno di 12V. Il quadro si accendeva regolarmente, ma non avendo più lo spunto segnato in etichetta, al momento dell'avviamento si spegneva tutto, come se staccassi il morsetto. Può darsi che ci sia qualche elemento difettoso

Link to post
Share on other sites

Una volta le auto sportive erano dotate di strumentazione anche per l'impianto elettrico (amperometro/voltmetro)... Avrebbero potuto essere utili anche in questo caso?

Edited by Fabry Geims Din
errore
Link to post
Share on other sites

Ma ti dico. io con lo strumentino collegato alla presa obd vado da Dio perchè me lo dice...dovrei fare la controprova con un voltometro per capire la precisione...

  • Like 1
Link to post
Share on other sites
30 minuti fa, 77ONE ha scritto:

Volevo dire questo: quando la batteria della 500x mi ha lasciato a piedi segnava poco meno di 12V. Il quadro si accendeva regolarmente, ma non avendo più lo spunto segnato in etichetta, al momento dell'avviamento si spegneva tutto, come se staccassi il morsetto. Può darsi che ci sia qualche elemento difettoso

Ahhh.... capito! 

Stessa cosa della mia, si accende tutto ma poi si gira la chiave, fa clak clak e muore....può essere allora... 

  • Like 2
Link to post
Share on other sites

Il percorso di una gara in salita è perfetto per ricaricare la batteria di una Mini.

 

  • Like 1
Link to post
Share on other sites
9 ore fa, SchwarzMini ha scritto:

Il percorso di una gara in salita è perfetto per ricaricare la batteria di una Mini.

 

Poi l'ho fatto in senso inverso al ritorno

Link to post
Share on other sites
3 ore fa, Fabry Geims Din ha scritto:

Poi l'ho fatto in senso inverso al ritorno

Immaginavo... 😄

  • Like 1
Link to post
Share on other sites

Allora... batteria ritirata, mi dicono che l'inattivita ha creato, nella parte bassa della batteria, la formazione di accumuli di "... non ricordo ma qualcosa simile ad incrostazioni" dovute alla mancanza di attività elettrica. 

Questo comporta che, anche in caso di utilizzo, non potrà più avere la stessa funzionalità di auto ricaricarsi completamente. 

Ora me l'hanno pulita e resa nuovamente efficiente ma, per evitare tra qualche mese il riformarsi di tutto ciò ho tre opzioni:

1.utilizzarla con maggior frequenza

2 Staccare e riattaccare la batteria al bisogno 

3 utilizzare un mantenitore. 

Visto che 1 non posso garantirlo e 2 ho paura mi faccia danno a qualche centralina ho optato per la 3.... spero di aver fatto la cosa migliore.

IMG_20210414_183439.jpg

IMG_20210414_183509.jpg

Link to post
Share on other sites
19 minuti fa, Albo69 ha scritto:

Allora... batteria ritirata, mi dicono che l'inattivita ha creato, nella parte bassa della batteria, la formazione di accumuli di "... non ricordo ma qualcosa simile ad incrostazioni" dovute alla mancanza di attività elettrica. 

Questo comporta che, anche in caso di utilizzo, non potrà più avere la stessa funzionalità di auto ricaricarsi completamente. 

Ora me l'hanno pulita e resa nuovamente efficiente ma, per evitare tra qualche mese il riformarsi di tutto ciò ho tre opzioni:

1.utilizzarla con maggior frequenza

2 Staccare e riattaccare la batteria al bisogno 

3 utilizzare un mantenitore. 

Visto che 1 non posso garantirlo e 2 ho paura mi faccia danno a qualche centralina ho optato per la 3.... spero di aver fatto la cosa migliore.

IMG_20210414_183439.jpg

IMG_20210414_183509.jpg

Capisco: anch'io cerco di usarla qualche volta alla settimana e, talvolta, di fare un giro più lungo e senza spegnerla; ho il manutentore, ma non mi fido a lasciare le cose in carica, specie se non sono presente (è una mia fissa, lo so). Invece: staccare la batteria per cambiarla, come è successo a me dopo 3 anni, non comporta nulla: vero?

Link to post
Share on other sites

Dicesi solfatazione, alcuni caricabatterie di alta gamma hanno la funzione dedicata di desolfatazione.

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.