Jump to content

PULSANTE pressione gomme - sensore foratura


bluemar palermo

Recommended Posts

e allora diteloooo |069| |069|

non c'è nulla da cambiare

praticamente è un controllo elettronico che calcola il rotolamento della ruota, quando una gomma ha meno pressione delle altre 3 ha un rotolamento diverso e viene rilevato

Link to comment
Share on other sites

Il sensore di foratura non è altro che una funzione del sensore dell'ABS. Questo si trova all'interno del mozzo ruota e non si cambia in nessun caso (guasto a parte).

 

Da non confondere quindi con i sensori che ti avvisano che sono finite le pastiglie dei freni, da cambiare ogni volta che si sostituiscono le pastiglie.

Link to comment
Share on other sites

  • 3 weeks later...

..sempre io...a questo punto spero di non aver preso una "sola".

Rimane accesa la spia dei pneumatici (quella a forma di peneumatico con il punto esclamativo).

Ho provato a gonfiare le gomme (le ho messe a pieno carico), ma resta accesa.

Premendo il pulsantino (uguale) sotto il freno a mano non succede nulla, falso contatto?

Grazie mille.

D.

Link to comment
Share on other sites

Il tasto lo tieni premuto? In teoria va premuto per diversi secondi finché non avverti un gong (credo, dato che la mia non lo fa più). Dopodiché parti e dopo qualche decina di metri vedrai spegnersi la spia.

  • Like 1
Link to comment
Share on other sites

Lascialo spinto per alcuni secondi, la spia resta accesa fissa. Il tutto a macchina spenta mi raccomando!

Poi accendi la macchina e comincia a camminare...la spia nel frattempo si spenge e il meccanismo si è regolato nella corretta maniera |055|

Link to comment
Share on other sites

...ci ho provato, ma resta accessa.

Dove sbaglio? Riepiloghiamo:)

Macchina accesa, ma ferma, tengo premuto il tasto (quanto tempo?),

rilascio il tasto, accelero e dopo 20-30 metri dovrebbe spegnersi la spia.

Non ci sono segnali audio giusto?

D.

Link to comment
Share on other sites

allora io faccio così:

 

giro la chiave per accendere il quadro e metto in moto

macchina a folle

pigio il tasto finchè si accende la spia

parto e dopo pochi metri si spegne la spia

 

riprova e facci sapere

  • Like 1
Link to comment
Share on other sites

allora io faccio così:

 

giro la chiave per accendere il quadro e metto in moto

macchina a folle

pigio il tasto finchè si accende la spia

parto e dopo pochi metri si spegne la spia

 

riprova e facci sapere

 

Niente..

Il fatto è che la mia spia è già accesa, non resta spenta a macchina ferma.

Ho provato anche da spenta, premendo il tasto per 15-20 secondi, niente resta accesa.

Mi resta il conce bmw (sulla salaria), in ogni caso devo farmi riattivare gli airbag e riparare il sedile passeggero.

Thanks.

D.

Link to comment
Share on other sites

allora io faccio così:

 

giro la chiave per accendere il quadro e metto in moto

macchina a folle

pigio il tasto finchè si accende la spia

parto e dopo pochi metri si spegne la spia

 

riprova e facci sapere

 

Niente..

Il fatto è che la mia spia è già accesa, non resta spenta a macchina ferma.

Ho provato anche da spenta, premendo il tasto per 15-20 secondi, niente resta accesa.

Mi resta il conce bmw (sulla salaria), in ogni caso devo farmi riattivare gli airbag e riparare il sedile passeggero.

Thanks.

D.

Non per farmi i fatti tuoi, ma da quello che mi è parso di capire, hai preso la vettura usata da un privato.

Prova un pò a rivalerti su di lui, se possibile.

Mi pare che che questa Mini abbia un pò troppi problemini... Se ci devi già spendere di tasca tua andando in BMW... mah!

Link to comment
Share on other sites

Hai perfettamente ragione, ma con i privati purtroppo sai come funziona...devo imparare a fidarmi di meno.

Ora però porto in BMW, faccio controllo generale, e se ci sono problemi gravi, ovviamente, contatterò il ragazzo per risolvere la cosa con le buone o per vie legali,

ma speriamo di non dovervi arrivare.

Al momento i problemi sono tre:

 

Spia pressione gomme;

Sedile passeggero bloccato;

Airbag Disabilitato (ma quello credo sia solo da riattivare col comp.).

 

Vediamo :)

 

D.

Link to comment
Share on other sites

  • 1 year later...

Ragazzi stasera dopo qualche giorno ferma per causa neve la prendo e dopo qualche km mi si è accesa la spia pressione gomme,così mi sono fermato rese e ripartito ho fatto quasi due km e non si è più riaccesa, perché ? È possibile? La macchina era parcheggiata non in piano ma obliqua con due ruote nel fango neve, sarà quello oppure magari il freddo? Poi se ci fosse qualcosa dopo quanto si può riaccendere se fosse sgonfia ( forata)?

Link to comment
Share on other sites

  • 1 month later...
×
×
  • Create New...