Jump to content

strappi


Recommended Posts

No la tua è una delle ultime restyling. Quello del 2007 non è un restyling, ma una nuova serie (R56)

 

Penso che il tuo problema sia di altro genere.

 

 

Ah ok, io intendevo restyling la nuova serie... |052|

Il problema ora (sempre se non è nulla di grave che va a toccare il motore vedi fuori fase o robe simili), credo sia nell' accensione o al massimo nella centralina...

Nel senso... riprogrammandola... da un preparatore... magari regola il tutto e non lo fa più il problema...

Link to comment
Share on other sites

Secondo me non dipende dalla centralina. Non può saltare un solo parametro della mappatura, quindi cercherei la causa solo nell'alimentazione, o elettrica o di carburante.

Link to comment
Share on other sites

Secondo me non dipende dalla centralina. Non può saltare un solo parametro della mappatura, quindi cercherei la causa solo nell'alimentazione, o elettrica o di carburante.

Il filtro benzina l' ho sostituito e il corpo farfallato l' ho fatto pulire....

Resta solo l' accensione......... |074|

Link to comment
Share on other sites

Il corpo farfallato sporchissimo ce lo avevo anche io, però in effetti dava solo qualche oscillazione del minimo all'accensione e un po' di irregolarità con accelleratore parzializzato attorno ai 3000 giri. Ma forse il colpevole di questo ultimo problema era il sensore pressione aria, sporchissimo anche quello.

Link to comment
Share on other sites

Cavolo! non ho letto tutti i passaggi della discussione e ho fatto riferimento a chi l'aveva aperta (cooper100) che ha una R53 da 163 cv.

Link to comment
Share on other sites

Cavolo! non ho letto tutti i passaggi della discussione e ho fatto riferimento a chi l'aveva aperta (cooper100) che ha una R53 da 163 cv.
Infatti, se non ricordo male, il cosiddetto "effetto yo-yo" affliggeva le prime Cooper S (R53).
Link to comment
Share on other sites

  • 5 weeks later...

Ciao Raga...

Purtroppo non è migliorato nulla... con il caldo lo fa ankora di piu!

Abbiamo messo anche un additivo per pulire gli iniettori...

Può essere l' accelleratore elettronico?

Link to comment
Share on other sites

a volte e molto raramente la mia fa un vuoto se accelero molto a bassi giri,filtro e candele ok,forse e dico forse potrebbe essere una lambda che si sia un po' sminkiata.

Link to comment
Share on other sites

  • 3 weeks later...

Ora la proviamo un pò e vediamo... speriamo bene...

Giusto per vostra info... magari lo sapete già ma io ve lo dico.... |052|

Avendo invertito due cavi tra bobina e cilindro, mi si è accesa la spia motore, e anche dopo averli messi nella sequenza giusta rimaneva... |048|

Per farla andare via, ovviamente se avete risolto il problema, staccate la batteria per una mezz' oretta (togliete completamente il + ) e la spia se ne va :mrgreen:

Link to comment
Share on other sites

La spia avaria motore dovrebbe spegnersi anche dopo una mezzoretta di funzionamento senza che l'errore sia nuovamente rilevato. Comunque credo che nella memoria errori sia rimasto, dovresti far cancellare l'errore con la diagnosi, non che questo comporti chissà quale problema.

Link to comment
Share on other sites

Ciao raga,

purtroppo lo fa ancora... ogni tanto ma lo fa ancora...

Da quando ho messo l' additivo pulente e cavi nuovi lo fa meno... ma lo fa ancora...

Vorrà dire che va bene cosi... e se dovesse peggiorare vediamo :mrgreen:

Link to comment
Share on other sites

  • 8 months later...

Mi aggiungo a questa discussione...... Stessi problemi: in seconda e terza a bassi giri e forte accelerazione la mini trema un pochino..... Secondo voi possono essere cavi o bobina con contatti ossidati? Perché il mio meccanico mi ha riscontrato un problema anche sulla lambda.....non è che sia lei a fare regolazioni sbagliate??? Sempre grazie per la disponibilità ragazzi! |055|

Link to comment
Share on other sites

Marce lunghe e motore pigro ai bassi... la lambda comunque cambiala e anche i cavi. Dopo 10 anni ci sta.

 

Componenti di serie o vado di protoxide? Anche bobina?

Link to comment
Share on other sites

Anche di serie... il resto secondo me fa bene solo a chi li vende |046|

 

Filtro benzina mai cambiato?

 

Non ne ho idea sinceramente perché l'ho appena presa ..... Dove devo guardare in che condizioni è?

Link to comment
Share on other sites

Eh non è facile vederlo staassieme alla pompa, nel serbatoio sotto alla panchetta posteriore. Io lo cambierei al prox tagliando. Non farà granché ma dopo tanti anni male non fa.

Link to comment
Share on other sites

Ok ho guardato una guida..... Meglio farlo fare che mi mancano solo infiltrazioni di benzina in macchina se metto male la guarnizione |072| diciamo che tra tutte e tre le cose dovrei risolvere allora.....vi terrò informati appena riesco a far sistemare

Link to comment
Share on other sites

Ieri sera ho spruzzato dell'apposita spray sui contatti dei cavi candele e la situazione mi sembra un po' migliorata..... Poi ho stretto anche il contatto di una pipetta che rimaneva un po' lasco

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.