Jump to content

Problemi aria circuito raffreddamento e spurgo


Recommended Posts

ciao raga,

ho portato la macchina in officina, il meccanico ha trovato una perdita dove si trova la seconda vite per lo spurgo quella affianco al vano batteria per intenderci.

ora prova a sostituire quel tubo, sperando di riuscire a risolvere il problema...

Link to comment
Share on other sites

file.php?id=1078&mode=view

 

Se stai parlando di questo, ho avuto lo stesso problema nel febbraio 2008 a 35mila km. La vaschetta scendeva di livello in circa 800 km e non ho MAI trovato macchie di liquido a terra. Ho risolto tutto sostituendo il raccordo alla modica cifra di 6 euro (il pezzo) + 120 euro di manodopera (in BMW) |068|

Link to comment
Share on other sites

Ciao raga,

Ho ritirato la macchina dal mio amico meccanico mi ha cambiato quel raccordo che 77one ha fatto vedere, valvola termostatica, e il tappo quello con le scritte gialle, piu un rabbocco di 1l d olio il tutto 130 euro, penso di essere andato bene.

Problema risolto.

Link to comment
Share on other sites

  • 1 month later...

Amici, anche a me da qualche giorno, forse a causa delle temperature estive si è manifestato con gli stessi sintomi il medesimo problema. Proverò per prima cosa lo spurgo, poi la sostituzione del termostato e vi dirò l'esito.

A presto!

Link to comment
Share on other sites

  • 1 year later...

Buona sera a tutti ho un problema con la mia cooper s r53, devo cambiare il vaso di espansione perchè perde dalla parte centrale dove c'è la saldatura in plastica. Ho un dubbio, per fare lo spurgo mi ricordo di aver letto che la corretta procedura per farlo dopo aver sostituito la vaschetta è la seguente:

-Accendere la ventilazione al minimo mettendo la temperatura a caldo.

-Allentare le due viti di spurgo

-Accendere il motore con il vaso di espansione aperto e aspettare che dalle viti di spurgo esca solo liquido di raffredamento.

 

Vorrei sapere sulla cooper s r53 dove si trova la seconda vite di spurgo......

Io ho trovato sola la vite di spurgo che si trova sul manicotto davanti all' intercooler ma la seconda vite dove si trova??

Mi basta un litro di refrigerante per la vaschetta o ne serve di piu?

Grazie a tutti per la collaborazione!

Link to comment
Share on other sites

se cambi solo la vaschetta perderai poco liquido,credo che una volta rimessa la nuova e riportato a livello il tutto potrebbe bastare lasciare la macchina in moto con la vaschetta a perta e l'aria calda al max per qualche minuto.

Link to comment
Share on other sites

Salve a tutti qualche settiman fa è iniziata una Mini odissea ;seguendo il tutorial di un sito generico,ho effettuato uno spurgo facendo entrare aria nel circuito del radiatore . Oggi un meccanico renault ha effettuato lo spurgo ,credo a regola d arte, e siamo stati mezzora a controllare anche con obd2 mia che la temp non salisse,infatti oscilla a a folle dai 97ai 106 e arrivato a questo punto attacca la ventola.

credevo fosse finita..

Me ne vado via soddisfatto e per la strada noto che la T scende anche fino a 90 ,arrivato a casa parcheggio e spengo il motore per aprire il cancello,quando risalgo in macchina dopo qualche minuto trovo la lancetta un po oltre la meta ma la temperatura da odb risulta essere nella norma. Da cosa puo dipendere?

Ho letto che bisogna anche accendere il riscaldamento abitacolo al minimo,non credo abbia eseguito la manovra di spurgo col calorifero acceso,ma ha aperto sicurAmente entrambe le valvole di sfogo di plastica poiche ne ho comprate io 2 in bmw e le ha sostituite .Forse non ha apeto la valvola sotto in metallo?

Grazie

Link to comment
Share on other sites

Prova a vedere se questi ti fanno comodo (fonte Suprex)

 

Immagine 1

 

Immagine 2

 

Immagine 3

 

Ragazzi io non so come ringraziarvi ,tu e suprex credo mi abbiate salvato la guarnizione della testata,viracconto brevemente le mie vicessitudini,

faccio uno spurgo errato,vado dal meccanico con la temperatura che saliva quasi a rosso,fanno una specie di spurgo del costo di 30 euro perche amici,e laacchina sotto i 96 non scendeva e a folle subito risaliva a 106 per poi riscendere a 96 e cosi via..e io sentivo che c era qualcosa che non andava comunque..

Ieri ho fatto lo spurgo con questo metodo e la temperatura a folle resta entro i 92 94 e solo se accelero sale e attacca la ventola a 106 per poi riscendere perfettamente a 94 ed ho utilizzqto solo acqua distillata,perdendo il liquido costatomi 30 euro ma almeno ho fatto uno spurgo a mestiere.

GRAZIEEEEEEE

 

PS PER le R50 la seconda valvola sta nascosta in basso sul tubo in foto tra il serbatoietto dell idroguida e il rabbocco olio motore

http://img.tapatalk.com/d/13/11/01/3ymu7aza.jpg

 

 

Sent from my IPad's Tapatalk

Link to comment
Share on other sites

Ma sei assolutamente sicuro che quando la temperatura da obd è ok la lancetta ha oscillazioni?

Ciao,la lancetta quando da obd è ok resta sempre un poco sopra la metà.

Adesso ho fatto uno spurgo da solo fatto bene e non come dei parameccanici, e la temperaura non sale sompra i 90 gradi da cdb ma la lancetta analogica è sempre un po sopra la meta

Ormai credo si sia starata quando ho avuto quel picco di temperatura quasi a rosso

 

 

Sent from my IPad's Tapatalk

Link to comment
Share on other sites

La lancetta analogica in realtà è finto analogica: si posiziona in base a dei parametri scritti nella centralina contenuta all'interno del tachimetro. La centralina rileva tramite rete can-bus la temperatura e posiziona la lancetta sulla metà precisa, nel caso in cui non ci siano anomalie.

 

Considera che arriva a metà quando la temperatura è di circa 70°; a 105° gradi la lancetta sta ancora nella medesima posizione.

Link to comment
Share on other sites

Ti consiglio di rimettere il liquido però, altrimenti si abbassa il punto di ebollizione |046|

Salve a tutti

Comprato stamani in bmw liquido radiatore 12 euro 1,5lt

La situazone ancora non mi convince ragazzi.

Hanno trovato, in Bmw,(come trovo io )aria all'interno del manicotto sulla sinistra,hanno rabboccato svitando le valvole dicendomi che ora era a posto e che non avrei dovuto trovare aria ,torno a casa e ritrovo aria nel manicotto, hanno fatto la stessa procedura che ho fatto io quindi sapevo che l avrei trovata.

Sto ascenn pazz!

Inoltre io continuo a notare che la temperatura sale velocemente da ferma a folle,lo fa pure a voi?

Forse ricordo io male ma mi pare che prima di fare lo spurgo in modo errato non saliva oltre i 94 quando la mettevo in moto lasciandola ferma senza accelerare.adesso invece facendo cosi la T sale fino a 106 poi scende a 96 e risale e cosi via....non mi pare tanto normale,anche quando mi fermo nel traffico da 94 sale a oltre 100 velocemtne.

Aiuto

La mia paura è che ho allampato la guarnizione della testata...anche se quando rabbocco e chiudo per qualche giorno non ho notato il livello sceso nella vaschetta di compensazione

Grazie anticipate

 

 

Sent from my IPad's Tapatalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.