Jump to content

Aria condizionata e ventola radiatore


Recommended Posts

Buongiorno a tutti, ieri per la prima volta da quando ho la mini ho usato l' aria condizionata visto che fuori faceva solo 34 gradi |054| |054|

La mia è una cooper s re53 del 2006 ho notato una cosa strana, a macchina fredda e dopo aver percorso circa 2 km con l' aria condizionata accesa, quando spengo l' aria ciondizionata la ventola del raditore continua a girare ancora per qualche minuto, mi è successo anche di aver spento la macchina e la ventola è rimasta accessa per un paio di minuti, ovviamente la temperatura del refrigerante non era tale da far accendere la ventola visto che tutto ciò mi è successo dopo solo 5 minuti di funzionamento del motore. Secondo voi tutto ciò è normale? Grazie!

Link to comment
Share on other sites

Normale... la mia resta accesa anche dopo svariati minuti che ho staccato il climatizzatore. Però si spegne insieme al motore... ma la mia è una pre-rest e magari ha una logica diversa.

Link to comment
Share on other sites

la ventola gira fin quando la pressione nell'impianto della climatizzazione non scende, generalmente è il pressostato che comanda la ventola, indipendentemente dalla temperatura dell'acqua.

Link to comment
Share on other sites

la ventola gira fin quando la pressione nell'impianto della climatizzazione non scende, generalmente è il pressostato che comanda la ventola, indipendentemente dalla temperatura dell'acqua.

 

esatto. A me è capitato di scollegarlo accidentalmente e la ventola radiatore girava continuamente a stecca.

Link to comment
Share on other sites

  • 2 months later...

Ragazzi oggi mi sono accorto che anche la mia mini ha questo problema: di solito spengo l'aria condizionata e poco dopo anche il motore, cosa che nelle pre-rest comporta anche lo spegnimento della ventola, quindi non mi sono mai accorto di nulla.

 

Oggi ho staccato il climatizzatore all'uscita dall'autostrada, mi sono fermato 5 minuti col motore acceso al casello, ho fatto 30 km di statale per arrivare a casa, sono stato fermo per altri 2-3 minuti, ma la ventola non si è mai fermata né è scesa alla prima velocità. Non credo proprio che questo sia normale |051|

 

Appena riprendo la macchina voglio accendere il climatizzatore e capire quantomeno se la prima velocità funziona.

 

Avete qualche idea in proposito?

Link to comment
Share on other sites

certo,o aveva molto caldo...oppure ti si è strinata la resistenza che regola la prima velocità,se ricordi mi era successo e avevo postato l'accaduto...anche se non ricordo esattamente la sez :mrgreen:

Link to comment
Share on other sites

Purtroppo escludo qualsiasi problema legato alla temperatura motore: quelle rare volte che è partita la ventola si è spenta dopo max 1-2 minuti. Se la resistenza della prima velocità è andata a meretrici accendendo il clima non dovrebbe partire vero?

 

Sarebbe il primo problema del mio catorcino in 8 anni e mezzo :mrgreen:

Link to comment
Share on other sites

come sappiamo all'accensione del clima parte la prima velocità,se la resistenza è ko non si accende,poi al salire della pressione enll'impianto parte la seconda per qualche secondo e ritorna tutto fermo,se fai la prova e parte la prima subito direi che è da escludere questo problema.

Link to comment
Share on other sites

Prova effettuata: si sente il compressore che attacca e dopo 5 secondi parte la ventola alla seconda velocità, quindi dovrei avere la prima velocità fuori uso.

 

La cosa strana è che dopo 1 minuto di funzionamento l'ho spento e stavolta la ventola si è staccata poco dopo. Non ci sto capendo molto, farò altre prove.

Link to comment
Share on other sites

Mi sembra di aver capito che il gruppo ventola è venduto come al solito per intero... e che questo scherzetto potrebbe costarmi parecchio. Tu Michi avevi sostituito tutto o hai fatto sistemare solo la resistenza da qualcuno?

Link to comment
Share on other sites

Porcaccia la miseria.... su cmi mi pare di aver letto che qualcuno ha ovviato con una resistenza a due fili, ma se deve essere un rattoppo alla meglio allora seguiremo la strada ufficiale. Pensare che con l'uso che ne faccio in 8 anni avrò sentito la ventola si e no 20 volte |068|

 

Farò altre verifiche con motore caldo e semmai farò fare ventola e ricarica clima.... con calma, tanto l'inverno va in letargo :mrgreen:

Link to comment
Share on other sites

Ma come hai fatto? L'ho cercata tutto stanotte e non l'ho trovata |069|

 

In sostanza... aggi'a sborsà 300 euro |057|

 

La mia preoccupazione non è il clima, è trovarmi in mezzo al traffico con il motore caldo e la ventola che non parte alla prima velocità.

Link to comment
Share on other sites

  • 2 weeks later...

Mi sono accorto perchè la ventola gira a manetta e fa un forte rumore, parte solo la seconda velocità, attacca stacca, invece dovrebbe girare continuamente alla prima attaccando il clima.

Ho provato a lasciar girare il motore caldo senza clima e anche in questa condizione attacca solo la seconda velocità.

Tu come hai risolto?

Link to comment
Share on other sites

La mia si comporta diversamente però: la ventola parte subito alla seconda, ma poi non stacca mai, nemmeno se spengo il clima. Nella prova effettuata da fermo, spegnendo il clima, dopo soli 1-2 min di funzionamento, la ventola però si è spenta.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.