Jump to content

acceleratore morto


jep71
 Share

Go to solution Solved by 77ONE,

Recommended Posts

buongiorno a tutti. Volevo esporre un mio dubbio sul comportamento della mia mini one: è mai capitato a qualcuno di scalare dalla 2° alla 1° marcia, mentre sei quasi fermo in salita, magari in presenza di un incrocio, e premendo sul pedale dell'acceleratore per qualche attimo non risponde...come se non arrivasse carburante (inizialmente ho pensato alla funzione Hill Hold Control, ma succede anche se non freno completamente...con la macchina che si muove)?

Link to comment
Share on other sites

In che senso passando dalla 2a alla 1a quando sei quasi fermo? Non capisco se sia una normale stasi del motore perché troppo sottocoppia oppure un problema di gestione. Considera comunque che l'acceleratore è gestito dalla mappatura del motore, oggi i comandi sono molto filtrati. Se col piede sinistro sfiori appena il freno in marcia mentre hai l'acceleratore premuto, sentirai la macchina escludere completamente il gas.

Link to comment
Share on other sites

In che senso passando dalla 2a alla 1a quando sei quasi fermo? Non capisco se sia una normale stasi del motore perché troppo sottocoppia oppure un problema di gestione. Considera comunque che l'acceleratore è gestito dalla mappatura del motore, oggi i comandi sono molto filtrati. Se col piede sinistro sfiori appena il freno in marcia mentre hai l'acceleratore premuto, sentirai la macchina escludere completamente il gas.

un esempio che posso farti è quando mi trovo in leggera discesa in seconda (pronto ad affrontare una curva a gomito strettissima a sinistra per poi risalire)....freno...frizione premuta....e passo alla 1 marcia un attimo prima di fermarmi per affrontare la salita....ecco proprio in quell'istante quando cerco di accelerare non risponde immediatamente (come se fosse sottocoppia) con la sensazione che si stia spegnendo! allora la tentazione è quella di sfrizionare o accelerare più volte a vuoto per farla andare. Non capisco se è solo una mia sensazione perchè, come hai detto tu prima, i comandi sono filtrati? forse (venendo da una classe A CDI diesel) non accelero abbastanza...istintivamente penso che si muova da sola al regime minimo?!

Edited by jep71
Link to comment
Share on other sites

  • Solution

Discorso complesso. In linea di massima dovresti riuscire a percepire se il motore entra in tiro ma semplicemente non ce la fa (sottocoppia), oppure se il pedale non genera il comando per qualche istante.

 

Va considerato che la capacità di muoversi senza gas è tipica della coppia del diesel (provieni dal CDI). Un benzina ce l'ha in misura nettamente inferiore, specie se ci si trova un cambio dalla prima molto lunga come quella delle MINI e in generale di tutti i piccoli motori turbocompressi di oggi.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.